Finanzierungsziel visualisieren

Mit Hilfe eines Liniendiagramms soll ein Finanzierungsziel visualisiert werden. Ob man einen Urlaub buchen oder etwas anderes finanzieren möchte… man benötigt Geldmittel. Die Entwicklung darüber, wie nah man wann seinem Ziel ist, kann man vielleicht optisch besser verfolgen.

Nachfolgend geht es um die Finanzierung einer Studienfahrt nach Auschwitz-Birkenau für Schülerinnen und Schüler der Erich Kästner-Gesamtschule in Bochum (siehe Blogbeitrag vom 02.12.2017).

2000 Euro werden benötigt, das Ziel soll vom 02.12.2017 bis zum 18.12.2017 erreicht werden. Folgenden Geldeingang kann man schon verzeichnen:

Finan00

Ein Diagramm kann aber verständlicher zeigen, wie nah man seinem Ziel bislang gekommen ist. Darum habe ich eine neue Tabelle erstellt.

Finan02

In dieser Tabelle werden die Tagessummen aus der oberen grünen Tabelle gebildet und der Fehlbetrag errechnet.

Formel B2 =WENN(SUMMEWENN(tab_Eingang[Datum];Auswertung!A2;tab_Eingang[Betrag])=0;#NV;SUMMEWENN(tab_Eingang[Datum];Auswertung!A2;tab_Eingang[Betrag]))

Formel C2 =SUMME([@Lücke]/ANZAHL([Lücke]);C1)

Formel D2 =SUMME(WENN(ISTZAHL(B2);B2;0);D1)

Formel F2 =MAX(0;[@Lücke]-[@[Kumulierte Summe]])

Formel für Diagrammzeile =“Restliches Finanzierungsziel zu „&TEXT(MAX(Tabelle2[Kumulierte Summe])/Tabelle2[@Lücke];“0,0 %“)&“ erreicht!“

Aus der Tabelle heraus wird ein Liniendiagramm erzeugt. Die Linie für die Tageswerte wird zu einem Säulendiagramm gewandelt.

Finanzierung01

Hier ist die Datei zum Nacharbeiten: E839 Liniendiagramm für Finanzierungsziel

Hier geht es zum YouTube-Video:

Videolink: https://youtu.be/wgiWcy-fPbo

Ich wünsche euch einen schönen Nikolaustag
Beste Grüße
Andreas

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s